WordPress 3.0.4 schließt kritische Sicherheitslücke

Am 30. Dezember 2010 von Tom unter "Allgemein" veröffentlicht.

Am gestrigen 29.12.2010 wurde ein weitere Sicherheitsupdate für WordPress veröffentlicht. Version 3.0.4 schließt eine Sicherheitslücke, die von offizieller Seite als kritisch eingestuft wurde. Eine Upgrade wird also dringend empfohlen. Ein deutschsprachiges Upgradepaket steht wie immer bei WordPress Deutschland bereit.

Tags: ,

Dein Kommentar:

Suche

Blog abonnieren

Letzte Artikel

Kommentare

Kategorien

© 2019 Yaway Media ∫ Proudly powered by WordPress